Umulig å legge inn bilder!

Her skulle det kommet et innlegg om utelampeproblemer, men så oppdager vi plutselig at vi ikke får lagt ut bilder.  Vi klikker på “Upload/insert” igjen og igjen, men ingenting skjer! Hva er det som har skjedd?  Det må være en galen feil her et sted.  Nei, vi får gå og barbere oss i stedet. Gjøre noe nyttig.

 
 
 
 
avatar

About Dag Eigil

Kjekk og grei herremann i sin beste middelalder. En tvers igjennom snill og hyggelig fyr som ofte klapper så vel katten som fruen kjærlig på pelsen. En person med moral og personlig integritet på høyde med det beste i utlandet. Hyggelig, omgjengelig og lett å holde ren. Humorist, blogger og hobbyskribent. En venn av ordet i beste forstand
Uncategorized

6 comments


  1. Samme skjedde hos meg, så du er ikke alene. Jeg måtte bytte fra IE til Firefoxen. Der var det nytt for bilder, men jeg klarte det. Så skulle jeg skrive tekst og bokstavene nektet å dele seg i ord? Tilbake til IE for å få notert det jeg ville. Det gikk heller ikke å bruke Tags, så noe rart er det blitt her. Men barber deg du, uten helgeskjegg er kledelig for en ny uke vet du. Nyt kvelden :)





    • Hmm. Takk for tipset. Det kan faktisk se ut til at det dreier seg om IE-problematikk igjen. Har forsøkt med Google Chrome, og det kan kanskje fungere. Skal forsøke med et bildeinnlegg på Google Chrome senere i dag. :-)





  2. Dag Eigil: Ja, jeg husker ikke nøyaktig hvor det buttet da jeg installerte G. Chrome, bare at jeg ikke fikk det til å fungere som forventet. Da er veien kort tilbake til et FF som stadig virker som det skal.





Leave a Reply